<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->

<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
<meta charset="UTF-8" />



<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mittelstandcafe.de/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.mittelstandcafe.de/feed" />	
	<link rel="pingback" href="https://www.mittelstandcafe.de/xmlrpc.php" />

	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Persistent wird von ISG als &quot;Top 10 Sourcing Standout&quot; in den weltweiten und amerikanischen Booming-15-Kategorien benannt - Mittelstand Cafe</title>
	<meta name="description" content="Expertise in zusammensetzbaren digitalen Mosaikl&ouml;sungen sorgt f&uuml;r anhaltenden Erfolg in wichtigen Branchen Persistent Systems (https://www.persistent.com/) (BSE: PERSISTENT) (NSE: PERSISTENT) wurde von der Information Services Group (ISG) (https://isg-one.com/) , einem der f&uuml;hrenden globalen Technologieforschungs- und Beratungsh&auml;user, als ein &quot;Top 15 Sourcing Standout&quot; benannt. Persistent geh&ouml;rt nach dem Global ISG Index(TM) f&uuml;r das 1. Quartal 2020 zu de" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mittelstandcafe.de/persistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Persistent wird von ISG als &quot;Top 10 Sourcing Standout&quot; in den weltweiten und amerikanischen Booming-15-Kategorien benannt - Mittelstand Cafe" />
	<meta property="og:description" content="Expertise in zusammensetzbaren digitalen Mosaikl&ouml;sungen sorgt f&uuml;r anhaltenden Erfolg in wichtigen Branchen Persistent Systems (https://www.persistent.com/) (BSE: PERSISTENT) (NSE: PERSISTENT) wurde von der Information Services Group (ISG) (https://isg-one.com/) , einem der f&uuml;hrenden globalen Technologieforschungs- und Beratungsh&auml;user, als ein &quot;Top 15 Sourcing Standout&quot; benannt. Persistent geh&ouml;rt nach dem Global ISG Index(TM) f&uuml;r das 1. Quartal 2020 zu de" />
	<meta property="og:url" content="https://www.mittelstandcafe.de/persistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html" />
	<meta property="og:site_name" content="Mittelstand Cafe" />
	<meta property="article:publisher" content="https://www.facebook.com/mittelstandcafe" />
	<meta property="article:published_time" content="2020-04-30T05:23:00+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@mittelstandcafe" />
	<meta name="twitter:site" content="@mittelstandcafe" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mittelstandcafe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mittelstandcafe.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mittelstandcafe.de/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.mittelstandcafe.de\/wp-json\/","wpnonce":"636830102b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/www.mittelstandcafe.de\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"604800","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"1611885","privacyPolicyPageUrl":"https:\/\/www.mittelstandcafe.de\/datenschutz","imprintPageId":"188084","imprintPageUrl":"https:\/\/www.mittelstandcafe.de\/impressum","showNoticeOnClose":"0","initialDisplayType":"cookie_notice","allIntegrationSlugs":["google-analytics","wp-statistics"],"noticeHideEffect":"none","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"1812908","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [{"slug":"google-analytics","category":"statistics","cookieNames":"_ga;_gat;_gid","insertLocation":"head","usedTagmanager":"","jsCode":"DQogICAgICAgIDwhLS0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCiAgICAgICAgPHNjcmlwdD4gICAgICANCiAgICAgICAgICAgICAgICAgICAgd2luZG93LmdhPXdpbmRvdy5nYXx8ZnVuY3Rpb24oKXsoZ2EucT1nYS5xfHxbXSkucHVzaChhcmd1bWVudHMpfTtnYS5sPStuZXcgRGF0ZTsNCiAgICAgICAgICAgICAgICAgICAgZ2EoJ2NyZWF0ZScsICdVQS00ODE4NjE4LTExJywgJ2F1dG8nKTsNCiAgICAgICAgICAgICAgICAgICAgZ2EoJ3NldCcsICdhbm9ueW1pemVJcCcsIHRydWUpOw0KICAgICAgICAgICAgICAgICAgICBnYSgnc2VuZCcsICdwYWdldmlldycpOw0KICAgICAgICAgICAgICAgICAgICA8L3NjcmlwdD4NCiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcyc+PC9zY3JpcHQ+ICAgICAgICANCiAgICAgICAgPCEtLSBFbmQgR29vZ2xlIEFuYWx5dGljcyAtLT4=","hosts":"","placeholder":""},{"slug":"wp-statistics","category":"necessary","cookieNames":"","insertLocation":"head","usedTagmanager":"","jsCode":"","hosts":"","placeholder":""}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/slides.min.jquery.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/jquery.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/responsive-menu.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/superfish-1.4.8.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mittelstandcafe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mittelstandcafe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mittelstandcafe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.mittelstandcafe.de/?p=1812908' />
<link rel="alternate" type="application/json+oembed" href="https://www.mittelstandcafe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mittelstandcafe.de%2Fpersistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mittelstandcafe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mittelstandcafe.de%2Fpersistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link href="https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();			
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			
			$("ul#mid-slider-pagination").tabs("div.fea-slides-wrapper > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				

							$('#slides').slides({
										autoHeight: true
				});
			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><link rel="shortcut icon" href="https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/framework/admin//images/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4818618-11', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

	
	
		
	
		
	<link rel="stylesheet" type="text/css" media="all" href="https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/styles/responsive/responsive.css" />
	
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script>
<![endif]-->	



<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}


		//Site-Variablen
		var idgStorage = new Object();
		idgStorage.adUnit1 = "/8456/IDG.DE_NET_Mittelstandcafe.de";
		idgStorage.sec = "article";
		idgStorage.rs_tax = "no_tax";
		</script>
		<!--Ende TN Site Variablen-->
		<!--Start TN Layer-->
		<div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_layer">
		</div>
		<!--Ende TN Layer-->
		<!--Start TN Global Script-->
		<script src="https://adserver.idg.de/gptjs/tn/tn_dogpt_sync.js" type="text/javascript"></script>
		<!--Ende TN Global Script-->
	
<script type="text/javascript">
(function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3172630461034219",
          enable_page_level_ads: true
     });
</script>


</head>

<body class="post-template-default single single-post postid-1812908 single-format-standard">

	<div id="ip_page_wrapper">
	<div id="ip_content_wrapper">
	<div id="wrapper">




<div id="topad">
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=447");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","Maerz","April","Mai","Juni","Juli","August","September","Oktober","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li><a class="show" href="#sconnected">Stay Connected</a></li>			
					</ul>
		<div class="hide">
			<div id="sconnected"> 
				<div id="gabfire_social_widget-2" class="widget gabfire_social_widget"><div class="widgetinner"><h3 class="widgettitle">Social Media</h3>
<a target="_blank" class="facebook" href="https://www.facebook.com/mittelstandcafe" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://www.twitter.com/mittelstandcafe" rel="nofollow">Twitter</a><a target="_blank" class="plus1" href="https://plus.google.com/+MittelstandCafeDE" rel="nofollow">Google +1</a><a target="_blank" class="youtube" href="https://www.youtube.com/watch?v=Moaew1ctiqE" rel="nofollow">Youtube</a><div class="clear clearfix"></div><div class='clear'></div></div></div>
			</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.mittelstandcafe.de/">
	<fieldset>
		<input type="text" id="s" name="s" value="Seiten Suche" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.mittelstandcafe.de/wp-content/themes/mittelstand31/framework/images/search.png" alt="Seiten Suche" value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<div class="themequote quoteleft">
								<span class="quotetext">
					<span class="quotecaption">
											</span>
					<span class="quote">
											</span>
				</span>
			</div><!-- themequote quoteleft -->
			
			<div class="logo" style="padding:15px 0px 15px 0px;">	
										<h2>
						<span class="name"><a href="https://www.mittelstandcafe.de/" title="News für Mittelständler, junge Unternehmer und Selbständige">News around the Mittelstand</a></span>
						</h2>
						<h2>
						<span class="slogan"><a href="https://www.mittelstandcafe.de/" title="News für Mittelständler, junge Unternehmer und Selbständige">Mittelstand Café</a></span>
						</h2>
							</div><!-- logo -->
			
			<div class="themequote quoteright">
				
								
				<span class="quotetext">
					<span class="quotecaption">
											</span>
					<span class="quote">
											</span>
				</span>
				
			</div><!-- themequote quoteright -->
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown menu">
			<li class="first"><a href="https://www.mittelstandcafe.de/" title="News für Mittelständler, junge Unternehmer und Selbständige">Home</a></li>
								<li class="cat-item cat-item-3"><a href="https://www.mittelstandcafe.de/kategorie/wirtschaft-news">News</a>
<ul class='children'>
	<li class="cat-item cat-item-18579"><a href="https://www.mittelstandcafe.de/kategorie/wirtschaft-news/mittelstand">Mittelstand</a>
</li>
	<li class="cat-item cat-item-52834"><a href="https://www.mittelstandcafe.de/kategorie/wirtschaft-news/messenews" title="News direkt von der Messe">MesseNews</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung">Unternehmensführung</a>
<ul class='children'>
	<li class="cat-item cat-item-124"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/service">Service</a>
	<ul class='children'>
	<li class="cat-item cat-item-126"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/service/steuerberatung">Steuerberatung</a>
</li>
	<li class="cat-item cat-item-26657"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/service/unternehmensberatung-unternehmensfuehrung">Unternehmensberatung</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/finanzierung">Finanzierung</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/personalmanagement">Personalmanagement</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/gruendung">Gründung</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/franchise-und-lizenzsysteme">Franchise- &amp; Lizenzsysteme</a>
</li>
	<li class="cat-item cat-item-26753"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung/unternehmensnachfolge-unternehmensfuehrung">Unternehmensnachfolge</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung">Marketing</a>
<ul class='children'>
	<li class="cat-item cat-item-144"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung/messe-und-ausstellung">Messe &amp; Ausstellung</a>
	<ul class='children'>
	<li class="cat-item cat-item-145"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung/messe-und-ausstellung/messe-und-kongressveranstalter">Messe- und Kongressveranstalter</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung/messe-und-ausstellung/messebau">Messebau</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-9410"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung/pressearbeit-marketing-werbung">PresseArbeit</a>
</li>
	<li class="cat-item cat-item-25218"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung/werbung-marketing-werbung">Werbung</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mittelstandcafe.de/kategorie/finanzen">Finanzen</a>
<ul class='children'>
	<li class="cat-item cat-item-129"><a href="https://www.mittelstandcafe.de/kategorie/finanzen/banken-versicherungen">Banken &amp; Versicherungen</a>
</li>
	<li class="cat-item cat-item-52299"><a href="https://www.mittelstandcafe.de/kategorie/finanzen/borse-aktien">Börse &amp; Aktien</a>
</li>
	<li class="cat-item cat-item-52300"><a href="https://www.mittelstandcafe.de/kategorie/finanzen/finanzdienstleistung-finanzen">Finanzdienstleistung</a>
</li>
	<li class="cat-item cat-item-52301"><a href="https://www.mittelstandcafe.de/kategorie/finanzen/finanzierung-kredite">Finanzierung &amp; Kredite</a>
</li>
	<li class="cat-item cat-item-52302"><a href="https://www.mittelstandcafe.de/kategorie/finanzen/versicherungen-finanzen">Versicherungen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mittelstandcafe.de/kategorie/politik">Politik</a>
<ul class='children'>
	<li class="cat-item cat-item-52305"><a href="https://www.mittelstandcafe.de/kategorie/politik/arbeit-politik">Arbeit</a>
</li>
	<li class="cat-item cat-item-52306"><a href="https://www.mittelstandcafe.de/kategorie/politik/ausenhandel">Außenhandel</a>
</li>
	<li class="cat-item cat-item-52307"><a href="https://www.mittelstandcafe.de/kategorie/politik/gewerkschaften-politik">Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-52308"><a href="https://www.mittelstandcafe.de/kategorie/politik/kommune-politik">Kommune</a>
</li>
	<li class="cat-item cat-item-52309"><a href="https://www.mittelstandcafe.de/kategorie/politik/umfrage-politik">Umfrage</a>
</li>
	<li class="cat-item cat-item-52310"><a href="https://www.mittelstandcafe.de/kategorie/politik/umweltpolitik-politik">Umweltpolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-120"><a href="https://www.mittelstandcafe.de/kategorie/bildung" title="Alle Beiträge zum Thema Bildung">Bildung</a>
<ul class='children'>
	<li class="cat-item cat-item-122"><a href="https://www.mittelstandcafe.de/kategorie/bildung/persoenlichkeitsbildung">Persönlichkeitsbildung</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://www.mittelstandcafe.de/kategorie/bildung/vertriebsschulungen">Vertriebsschulungen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien">IT</a>
<ul class='children'>
	<li class="cat-item cat-item-138"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/business-intelligence">Business Intelligence</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/cms">CMS</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/crm">CRM</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/erp">ERP</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/internet-portale">Internet-Portale</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/softwareindustrie">Softwareindustrie</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien/mobile-business-informations-technologien">Mobile Business</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30904"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news">Regional</a>
<ul class='children'>
	<li class="cat-item cat-item-30905"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg">Baden-Württemberg</a>
	<ul class='children'>
	<li class="cat-item cat-item-138839"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-stuttgart">Stuttgart</a>
</li>
	<li class="cat-item cat-item-138856"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-karlsruhe">Karlsruhe</a>
</li>
	<li class="cat-item cat-item-138859"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-mannheim">Mannheim</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30906"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern">Bayern</a>
	<ul class='children'>
	<li class="cat-item cat-item-138841"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-augsburg">Augsburg</a>
</li>
	<li class="cat-item cat-item-138861"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-muenchen">München</a>
</li>
	<li class="cat-item cat-item-138863"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-nuernberg">Nürnberg</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30907"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/berlin">Berlin</a>
</li>
	<li class="cat-item cat-item-30908"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/brandenburg">Brandenburg</a>
	<ul class='children'>
	<li class="cat-item cat-item-138866"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/brandenburg/stadt-potsdam">Potsdam</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30909"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bremen">Bremen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138846"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bremen/stadt-bremen">Bremen</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30910"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hamburg">Hamburg</a>
</li>
	<li class="cat-item cat-item-30911"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hessen">Hessen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138853"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hessen/stadt-frankfurt">Frankfurt am Main</a>
</li>
	<li class="cat-item cat-item-138864"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hessen/stadt-wiesbaden">Wiesbaden</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30914"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/mecklenburg-vorpommern">Mecklenburg-Vorpommern</a>
</li>
	<li class="cat-item cat-item-30915"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/niedersachsen">Niedersachsen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138845"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/niedersachsen/stadt-braunschweig">Braunschweig</a>
</li>
	<li class="cat-item cat-item-138855"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/niedersachsen/stadt-hannover">Hannover</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30916"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen">Nordrhein-Westfalen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138840"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-aachen">Aachen</a>
</li>
	<li class="cat-item cat-item-138842"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bielefeld">Bielefeld</a>
</li>
	<li class="cat-item cat-item-138843"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bochum">Bochum</a>
</li>
	<li class="cat-item cat-item-138844"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bonn-nordrhein-westfalen">Bonn</a>
</li>
	<li class="cat-item cat-item-138848"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-dortmund">Dortmund</a>
</li>
	<li class="cat-item cat-item-138850"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-duisburg">Duisburg</a>
</li>
	<li class="cat-item cat-item-138851"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-duesseldorf">Düsseldorf</a>
</li>
	<li class="cat-item cat-item-138852"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-essen">Essen</a>
</li>
	<li class="cat-item cat-item-138854"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-gelsenkirchen">Gelsenkirchen</a>
</li>
	<li class="cat-item cat-item-138857"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-koeln">Köln</a>
</li>
	<li class="cat-item cat-item-138860"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-moenchengladbach">Mönchengladbach</a>
</li>
	<li class="cat-item cat-item-138862"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-muenster">Münster</a>
</li>
	<li class="cat-item cat-item-138865"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-wuppertal">Wuppertal</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30917"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen">Sachsen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138847"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-chemnitz">Chemnitz</a>
</li>
	<li class="cat-item cat-item-138849"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-dresden">Dresden</a>
</li>
	<li class="cat-item cat-item-138858"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-leipzig">Leipzig</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30918"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen-anhalt">Sachsen-Anhalt</a>
</li>
	<li class="cat-item cat-item-30920"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/schleswig-holstein">Schleswig-Holstein</a>
</li>
	<li class="cat-item cat-item-30921"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/thuringen">Thüringen</a>
	<ul class='children'>
	<li class="cat-item cat-item-138873"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/thuringen/stadt-erfurt">Erfurt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-30922"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/saarland">Saarland</a>
</li>
	<li class="cat-item cat-item-30923"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/rheinland-pfalz">Rheinland-Pfalz</a>
</li>
</ul>
</li>
				
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown menu">
							<li class="page_item page-item-2"><a href="https://www.mittelstandcafe.de/about">Über Mittelstandcafe</a></li>
<li class="page_item page-item-188084"><a href="https://www.mittelstandcafe.de/impressum">Impressum</a></li>
<li class="page_item page-item-237214"><a href="https://www.mittelstandcafe.de/mediadaten">Mediadaten / Statistik</a></li>
<li class="page_item page-item-277606"><a href="https://www.mittelstandcafe.de/mittelstand">Mittelstand</a></li>
<li class="page_item page-item-324053"><a href="https://www.mittelstandcafe.de/fachbeitraege">Fachbeiträge</a></li>
<li class="page_item page-item-345461"><a href="https://www.mittelstandcafe.de/kmu">KMU Tools</a></li>
<li class="page_item page-item-638493"><a href="https://www.mittelstandcafe.de/softguide-html">Software-Guide</a></li>
<li class="page_item page-item-1611885"><a href="https://www.mittelstandcafe.de/datenschutz">Datenschutz</a></li>
				
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->


<div id="ad_billboard">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'https://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=789");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'https')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

	<div id="container">

			<div id="main">
				
					<div id="post-1812908" class="entry post-1812908 post type-post status-publish format-standard hentry category-softwareindustrie tag-computer tag-software tag-telekommunikation tag-wirtschaft">
						<h1 class="entry-title">
							Persistent wird von ISG als &#8220;Top 10 Sourcing Standout&#8221; in den weltweiten und amerikanischen Booming-15-Kategorien benannt						</h1>
									
						

					<ins data-revive-zoneid="461" data-revive-ct0="%c" data-revive-id="6a11c93e70418d17542efe4be17f0d20"></ins>
					<script async src="//www.lmads.net/www/delivery/asyncjs.php"></script>

					<ins data-revive-zoneid="841" data-revive-ct0="%c" data-revive-id="6a11c93e70418d17542efe4be17f0d20"></ins>
					<script async src="//www.lmads.net/www/delivery/asyncjs.php"></script>
					<p>Expertise in zusammensetzbaren digitalen Mosaiklösungen sorgt für anhaltenden Erfolg in wichtigen Branchen</p>
<p>Persistent Systems (https://www.persistent.com/) (BSE: PERSISTENT) (NSE: PERSISTENT) wurde von der Information Services Group (ISG) (https://isg-one.com/) , einem der führenden globalen Technologieforschungs- und Beratungshäuser, als ein &#8220;Top 15 Sourcing Standout&#8221; benannt.</p>
<p>Persistent gehört nach dem Global ISG Index(TM) für das 1. Quartal 2020 zu den führenden Anbietern in den Booming-15-Kategorien (Anbieter mit einem Umsatz von unter 1 Milliarde US-Dollar) sowohl global als auch für die Region Nord- und Südamerika, gemessen am jährlichen Auftragswert (ACV), der in den letzten 12 Monaten erreicht wurde.</p>
<p>Der ISG Index(TM) vermittelt nunmehr im 70. Quartal in Folge einen unabhängigen vierteljährlichen Überblick über die neuesten Daten und Trends der Beschaffungsindustrie. In jedem Quartal benennt er die 15 führenden kommerziellen Anbieter in den Kategorien Big 15 (Einnahmen über 10 Milliarden US-Dollar), Building 15 (Einnahmen zwischen 3 und 10 Milliarden US-Dollar), Breakthrough 15 (Einnahmen zwischen 1 und 3 Milliarden US-Dollar) und Booming 15 (Einnahmen unter 1 Milliarde US-Dollar) in den Regionen Nord- und Südamerika, EMEA und Asien-Pazifik. Jede Top-15-Kategorie umfasst sowohl Anbieter, die auf dem traditionellen Beschaffungsmarkt konkurrieren, als auch solche, die auf dem As-a-Service-Markt konkurrieren, wie IaaS- und SaaS-Anbieter.</p>
<p>Kommentar von Sandeep Kalra, Executive Director und Präsident des Bereichs Technology Services von Persistent Systems</p>
<p>&#8220;Im letzten Jahr ist die Nachfrage von Organisationen auf der ganzen Welt, die sich zu modernen digitalen Unternehmen entwickeln möchten, gestiegen. Außerdem haben die wirtschaftlichen Auswirkungen von COVID-19 den Druck auf die Umsatz- und Ertragsziele der meisten Organisationen drastisch erhöht. Durch die Entwicklung und Bereitstellung eines zusammensetzbaren digitalen Mosaiks für alle unsere Branchen- und Technologiekategorien können wir unseren Kunden helfen, neue Einnahmequellen zu erschließen, ihre geschäftliche Flexibilität zu erhöhen und die Time-to-Value zu verkürzen. Dazu kombinieren wir eine tiefgehende Branchen- und Lösungsexpertise mit einem flexiblen, offenen Partner-Ökosystem, das spezifisch auf jeden Kunden zugeschnitten ist. Durch unseren maßgeschneiderten Ansatz und unsere Fähigkeiten reduzieren wir radikal zwei zentrale Herausforderungen, mit denen sie zu kämpfen haben: Komplexität bei der Auswahl sowie Integration.&#8221;</p>
<p>Persistents besondere Stärke liegt im Aufbau des digitalen Mosaiks aus Cloud-basierten Plattformen und Anwendungen mit dem erforderlichen Know-how rund um Integration und Benutzerschnittstellen. Das Unternehmen konzentriert sich dabei in erster Linie auf die Bereiche Gesundheitswesen und Biowissenschaften, Banken, Finanzdienstleistungen und Versicherungen, Industrie und Fertigung sowie Software und Hochtechnologie.</p>
<p>Die Aufnahme von Persistent in den ISG Index(TM) basiert auf Daten, die das Unternehmen vierteljährlich an die ISG übermittelt.</p>
<p>&#8220;Der ISG Index(TM) wird als die maßgebliche Quelle für Marktinformationen über die globale Technologie- und Unternehmensdienstleistungsindustrie angesehen&#8221;, erklärte Paul Reynolds, Leitender Forschungsdirektor bei ISG. &#8220;Persistent etabliert sich gemessen an seinem Geschäftsvolumen gegenüber anderen Anbietern der Branche weiterhin als ein führender und wachsender Akteur auf dem globalen Markt für digitale Mosaikdienste.&#8221;</p>
<p>Informationen zu ISG</p>
<p>ISG (Information Services Group) ist eines der führenden globalen Technologieforschungs- und Beratungshäuser. Als bewährter Geschäftspartner von über 700 Kunden, darunter mehr als 75 der 100 größten Unternehmen der Welt, unterstützt ISG Unternehmen, Organisationen des öffentlichen Sektors sowie Dienstleistungs- und Technologieanbieter dabei, operative Exzellenz und schnelleres Wachstum zu erreichen. ISG ist spezialisiert auf Dienstleistungen im Bereich der digitalen Transformation, einschließlich Automatisierungs-, Cloud- und Datenanalyse, Beschaffungsberatung, Managed Governance und Risk Services, Netzbetreiber-Dienstleistungen, Strategie- und Betriebskonzeption, Änderungsmanagement, Marktinformationen sowie Technologieforschung und -analyse. Gegründet 2006 mit Sitz in Stamford, Connecticut, beschäftigt ISG mehr als 1.300 digitale Fachkräfte in über 20 Ländern. Damit ist es ein globales Team, das für sein innovatives Denken, seine Marktbeeinflussung, seine profunde Branchen- und Technologieexpertise sowie seine erstklassigen Forschungs- und Analysefähigkeiten basierend auf den umfassendsten Marktdaten der Branche bekannt ist. Weitere Informationen finden Sie unter http://www.isg-one.com/ .</p>
<p>Informationen zu Persistent Systems:</p>
<p>Persistent Systems (https://www.persistent.com/) (BSE: PERSISTENT) (NSE: PERSISTENT) ist ein globaler Lösungsanbieter, der Unternehmen in allen Industriezweigen und geografischen Regionen bei der beschleunigten Digitalisierung, Modernisierung der Geschäftsprozesse und digitalen Produktentwicklung unterstützt.</p>
<p>Zukunftsgerichtete Aussagen und Warnhinweise: Für Risiken und Ungewissheiten in Bezug auf zukunftsgerichtete Aussagen besuchen Sie bitte http://www.persistent.com/FLCS</p>
<p>Medienkontakte: Saviera Barretto Archetype (Indien) +91-8424917719 saviera.barretto@archetype.co</p>
<p>Ken Montgomery Persistent Systems (Global) +1-213-500-8355 ken_montgomery@persistent.com</p>
<p>Logo: https://mma.prnewswire.com/media/1022385/Persistent_Systems_Logo.jpg</p>
<p>Weiteres Material: https://www.presseportal.de/pm/133621/4584614 OTS:               Persistent Systems</p>
<p>Original-Content von: Persistent Systems, übermittelt durch news aktuell</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a2902dd0bfb3da265afa02bc",
	"item": {"objectid":1812908,"title":"Persistent wird von ISG als &#8220;Top 10 Sourcing Standout&#8221; in den weltweiten und amerikanischen Booming-15-Kategorien benannt","text":"Expertise in zusammensetzbaren digitalen Mosaikl\u00f6sungen sorgt f\u00fcr anhaltenden Erfolg in wichtigen Branchen\n\nPersistent Systems (https:\/\/www.persistent.com\/) (BSE: PERSISTENT) (NSE: PERSISTENT) wurde von der Information Services Group (ISG) (https:\/\/isg-","url":"https:\/\/www.mittelstandcafe.de\/persistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html","img":"","category":"","published_at":1588224180,"updated_at":1588224180}
}));
</script>


					<script src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/mittelstandcafe" width="150" connections="6" stream="false" header="false"></fb:like-box>

					<ins data-revive-zoneid="450" data-revive-ct0="%c" data-revive-id="6a11c93e70418d17542efe4be17f0d20"></ins>
					<script async src="//www.lmads.net/www/delivery/asyncjs.php"></script>
					<div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
			<p>
			Sie muessen eingeloggt sein um einen Kommentar zu schreiben 
			<a href="https://www.mittelstandcafe.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.mittelstandcafe.de%2Fpersistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html">
				Einloggen			</a>
		</p>
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=449");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div id="text-3" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Facebook</h3>
			<div class="textwidget"><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/mittelstandcafe" width="250" connections="12" stream="false" header="false"></fb:like-box>
 </div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Letzte Meldungen</h3>
		<ul>
											<li>
					<a href="https://www.mittelstandcafe.de/persistent-wird-von-isg-als-top-10-sourcing-standout-in-den-weltweiten-und-amerikanischen-booming-15-kategorien-benannt-1812908.html" aria-current="page">Persistent wird von ISG als &#8220;Top 10 Sourcing Standout&#8221; in den weltweiten und amerikanischen Booming-15-Kategorien benannt</a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/elektroautos-werden-gef-rdert-1812903.html">Elektroautos werden gefördert</a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/bergbau-in-corona-zeiten-1812902.html">Bergbau in Corona-Zeiten</a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/kupferproduzent-f-r-die-zukunft-gewappnet-und-gro-investor-sprott-ist-in-dieses-unternehmen-gro-eingestiegen-1812901.html">Kupferproduzent für die Zukunft gewappnet und Großinvestor Sprott ist in dieses Unternehmen groß eingestiegen!</a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/saturn-oil-und-gas-inc-kund-252-ndigt-inanspruchnahme-der-vorund-252-bergehenden-befreiung-von-der-einreichungspflicht-an-br-1812896.html">Saturn Oil &#038; Gas Inc. k&#252;ndigt Inanspruchnahme der vor&#252;bergehenden Befreiung von der Einreichungspflicht an<br /></a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/canasil-legt-plund-228-ne-fund-252-r-erste-bohrungen-zur-erprobung-von-silber-gold-zielgebieten-im-projekt-nora-im-mexikanischen-durango-vor-und-meldet-aktuellen-stand-der-covid-19-maund-223-nahmen-br-1812897.html">Canasil legt Pl&#228;ne f&#252;r erste Bohrungen zur Erprobung von Silber-Gold-Zielgebieten im Projekt Nora im mexikanischen Durango vor und meldet aktuellen Stand der COVID-19-Ma&#223;nahmen<br /></a>
									</li>
											<li>
					<a href="https://www.mittelstandcafe.de/bevcanna-meldet-konversion-von-strategischem-vorschuss-in-aktien-br-1812886.html">BevCanna meldet Konversion von strategischem Vorschuss in Aktien<br /></a>
									</li>
					</ul>
		</div></div>
<div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Schlagwörter</h3>
<div class="tagcloud"><a href="https://www.mittelstandcafe.de/tag/arbeit" class="tag-cloud-link tag-link-2391 tag-link-position-1" style="font-size: 16.871287128713pt;" aria-label="arbeit (12.955 Einträge)">arbeit</a>
<a href="https://www.mittelstandcafe.de/tag/arbeitsmarkt" class="tag-cloud-link tag-link-2612 tag-link-position-2" style="font-size: 12.158415841584pt;" aria-label="arbeitsmarkt (5.901 Einträge)">arbeitsmarkt</a>
<a href="https://www.mittelstandcafe.de/tag/aussenpolitik" class="tag-cloud-link tag-link-6873 tag-link-position-3" style="font-size: 15.207920792079pt;" aria-label="aussenpolitik (9.756 Einträge)">aussenpolitik</a>
<a href="https://www.mittelstandcafe.de/tag/auszeichnung" class="tag-cloud-link tag-link-2159 tag-link-position-4" style="font-size: 11.60396039604pt;" aria-label="auszeichnung (5.352 Einträge)">auszeichnung</a>
<a href="https://www.mittelstandcafe.de/tag/banken" class="tag-cloud-link tag-link-316 tag-link-position-5" style="font-size: 17.148514851485pt;" aria-label="banken (13.574 Einträge)">banken</a>
<a href="https://www.mittelstandcafe.de/tag/beruf" class="tag-cloud-link tag-link-1040 tag-link-position-6" style="font-size: 9.1089108910891pt;" aria-label="beruf (3.546 Einträge)">beruf</a>
<a href="https://www.mittelstandcafe.de/tag/boerse" class="tag-cloud-link tag-link-843 tag-link-position-7" style="font-size: 16.871287128713pt;" aria-label="boerse (12.763 Einträge)">boerse</a>
<a href="https://www.mittelstandcafe.de/tag/computer" class="tag-cloud-link tag-link-1451 tag-link-position-8" style="font-size: 17.564356435644pt;" aria-label="computer (14.369 Einträge)">computer</a>
<a href="https://www.mittelstandcafe.de/tag/deu" class="tag-cloud-link tag-link-18599 tag-link-position-9" style="font-size: 22pt;" aria-label="deu (30.160 Einträge)">deu</a>
<a href="https://www.mittelstandcafe.de/tag/e-commerce" class="tag-cloud-link tag-link-661 tag-link-position-10" style="font-size: 8.4158415841584pt;" aria-label="e-commerce (3.180 Einträge)">e-commerce</a>
<a href="https://www.mittelstandcafe.de/tag/energie" class="tag-cloud-link tag-link-811 tag-link-position-11" style="font-size: 11.188118811881pt;" aria-label="energie (5.016 Einträge)">energie</a>
<a href="https://www.mittelstandcafe.de/tag/fernsehen" class="tag-cloud-link tag-link-1028 tag-link-position-12" style="font-size: 9.3861386138614pt;" aria-label="fernsehen (3.688 Einträge)">fernsehen</a>
<a href="https://www.mittelstandcafe.de/tag/finanzdienstleistung" class="tag-cloud-link tag-link-480 tag-link-position-13" style="font-size: 13.267326732673pt;" aria-label="finanzdienstleistung (7.078 Einträge)">finanzdienstleistung</a>
<a href="https://www.mittelstandcafe.de/tag/finanzindustrie" class="tag-cloud-link tag-link-18924 tag-link-position-14" style="font-size: 8.4158415841584pt;" aria-label="finanzindustrie (3.140 Einträge)">finanzindustrie</a>
<a href="https://www.mittelstandcafe.de/tag/gesellschaft" class="tag-cloud-link tag-link-5092 tag-link-position-15" style="font-size: 10.356435643564pt;" aria-label="gesellschaft (4.348 Einträge)">gesellschaft</a>
<a href="https://www.mittelstandcafe.de/tag/gesundheit" class="tag-cloud-link tag-link-350 tag-link-position-16" style="font-size: 12.574257425743pt;" aria-label="gesundheit (6.319 Einträge)">gesundheit</a>
<a href="https://www.mittelstandcafe.de/tag/gold" class="tag-cloud-link tag-link-1426 tag-link-position-17" style="font-size: 9.5247524752475pt;" aria-label="gold (3.827 Einträge)">gold</a>
<a href="https://www.mittelstandcafe.de/tag/immobilien" class="tag-cloud-link tag-link-762 tag-link-position-18" style="font-size: 11.60396039604pt;" aria-label="immobilien (5.419 Einträge)">immobilien</a>
<a href="https://www.mittelstandcafe.de/tag/innenpolitik" class="tag-cloud-link tag-link-5095 tag-link-position-19" style="font-size: 9.3861386138614pt;" aria-label="innenpolitik (3.717 Einträge)">innenpolitik</a>
<a href="https://www.mittelstandcafe.de/tag/internet" class="tag-cloud-link tag-link-705 tag-link-position-20" style="font-size: 14.237623762376pt;" aria-label="internet (8.227 Einträge)">internet</a>
<a href="https://www.mittelstandcafe.de/tag/investition" class="tag-cloud-link tag-link-1693 tag-link-position-21" style="font-size: 8.4158415841584pt;" aria-label="investition (3.149 Einträge)">investition</a>
<a href="https://www.mittelstandcafe.de/tag/konjunktur" class="tag-cloud-link tag-link-5644 tag-link-position-22" style="font-size: 8.970297029703pt;" aria-label="konjunktur (3.467 Einträge)">konjunktur</a>
<a href="https://www.mittelstandcafe.de/tag/marketing" class="tag-cloud-link tag-link-523 tag-link-position-23" style="font-size: 12.435643564356pt;" aria-label="marketing (6.105 Einträge)">marketing</a>
<a href="https://www.mittelstandcafe.de/tag/medien" class="tag-cloud-link tag-link-1507 tag-link-position-24" style="font-size: 12.435643564356pt;" aria-label="medien (6.143 Einträge)">medien</a>
<a href="https://www.mittelstandcafe.de/tag/netzwerk" class="tag-cloud-link tag-link-2025 tag-link-position-25" style="font-size: 8.8316831683168pt;" aria-label="netzwerk (3.426 Einträge)">netzwerk</a>
<a href="https://www.mittelstandcafe.de/tag/neue-produkte" class="tag-cloud-link tag-link-5052 tag-link-position-26" style="font-size: 8pt;" aria-label="neue-produkte (2.973 Einträge)">neue-produkte</a>
<a href="https://www.mittelstandcafe.de/tag/neueprodukte" class="tag-cloud-link tag-link-5414 tag-link-position-27" style="font-size: 8.8316831683168pt;" aria-label="neueprodukte (3.377 Einträge)">neueprodukte</a>
<a href="https://www.mittelstandcafe.de/tag/partei" class="tag-cloud-link tag-link-5094 tag-link-position-28" style="font-size: 14.237623762376pt;" aria-label="partei (8.284 Einträge)">partei</a>
<a href="https://www.mittelstandcafe.de/tag/parteien" class="tag-cloud-link tag-link-18602 tag-link-position-29" style="font-size: 17.009900990099pt;" aria-label="parteien (13.295 Einträge)">parteien</a>
<a href="https://www.mittelstandcafe.de/tag/personalien" class="tag-cloud-link tag-link-5066 tag-link-position-30" style="font-size: 9.3861386138614pt;" aria-label="personalien (3.672 Einträge)">personalien</a>
<a href="https://www.mittelstandcafe.de/tag/rechtsanwalt" class="tag-cloud-link tag-link-1258 tag-link-position-31" style="font-size: 8.5544554455446pt;" aria-label="rechtsanwalt (3.253 Einträge)">rechtsanwalt</a>
<a href="https://www.mittelstandcafe.de/tag/silber" class="tag-cloud-link tag-link-2146 tag-link-position-32" style="font-size: 8.4158415841584pt;" aria-label="silber (3.176 Einträge)">silber</a>
<a href="https://www.mittelstandcafe.de/tag/software" class="tag-cloud-link tag-link-328 tag-link-position-33" style="font-size: 17.841584158416pt;" aria-label="software (15.044 Einträge)">software</a>
<a href="https://www.mittelstandcafe.de/tag/steuern" class="tag-cloud-link tag-link-784 tag-link-position-34" style="font-size: 9.1089108910891pt;" aria-label="steuern (3.560 Einträge)">steuern</a>
<a href="https://www.mittelstandcafe.de/tag/umfrage" class="tag-cloud-link tag-link-2991 tag-link-position-35" style="font-size: 12.158415841584pt;" aria-label="umfrage (5.834 Einträge)">umfrage</a>
<a href="https://www.mittelstandcafe.de/tag/unternehmen" class="tag-cloud-link tag-link-417 tag-link-position-36" style="font-size: 18.39603960396pt;" aria-label="unternehmen (16.460 Einträge)">unternehmen</a>
<a href="https://www.mittelstandcafe.de/tag/unternehmensberatung" class="tag-cloud-link tag-link-1899 tag-link-position-37" style="font-size: 10.356435643564pt;" aria-label="unternehmensberatung (4.350 Einträge)">unternehmensberatung</a>
<a href="https://www.mittelstandcafe.de/tag/verbraucher" class="tag-cloud-link tag-link-1452 tag-link-position-38" style="font-size: 13.960396039604pt;" aria-label="verbraucher (7.941 Einträge)">verbraucher</a>
<a href="https://www.mittelstandcafe.de/tag/verlag" class="tag-cloud-link tag-link-981 tag-link-position-39" style="font-size: 8.2772277227723pt;" aria-label="verlag (3.083 Einträge)">verlag</a>
<a href="https://www.mittelstandcafe.de/tag/versicherung" class="tag-cloud-link tag-link-410 tag-link-position-40" style="font-size: 11.742574257426pt;" aria-label="versicherung (5.478 Einträge)">versicherung</a>
<a href="https://www.mittelstandcafe.de/tag/wahlen" class="tag-cloud-link tag-link-5053 tag-link-position-41" style="font-size: 10.49504950495pt;" aria-label="wahlen (4.431 Einträge)">wahlen</a>
<a href="https://www.mittelstandcafe.de/tag/weltpolitik" class="tag-cloud-link tag-link-18927 tag-link-position-42" style="font-size: 12.158415841584pt;" aria-label="weltpolitik (5.943 Einträge)">weltpolitik</a>
<a href="https://www.mittelstandcafe.de/tag/werbung" class="tag-cloud-link tag-link-503 tag-link-position-43" style="font-size: 10.217821782178pt;" aria-label="werbung (4.239 Einträge)">werbung</a>
<a href="https://www.mittelstandcafe.de/tag/wirtschaft" class="tag-cloud-link tag-link-401 tag-link-position-44" style="font-size: 20.059405940594pt;" aria-label="wirtschaft (21.839 Einträge)">wirtschaft</a>
<a href="https://www.mittelstandcafe.de/tag/wirtschaftskrise" class="tag-cloud-link tag-link-1215 tag-link-position-45" style="font-size: 10.079207920792pt;" aria-label="wirtschaftskrise (4.143 Einträge)">wirtschaftskrise</a></div>
</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div id="text-20" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Werbung</h3>
			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=448");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
		</div></div>
<div class="gabfire-ad"></div>	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div style="position:fixed;left:995px;top:105px">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=733");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!-- /SkyScraper -->

<!--/* PopUnder Valuebrand Ad */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=619");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<!--/* PopUnder Ad */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=630");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>



<!--/* LayerAd */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>



<div id="footer">

<br /><br />
<center>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=528");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center>


	<ul class="footercats menu">
				<li class="cat-item cat-item-3"><a href="https://www.mittelstandcafe.de/kategorie/wirtschaft-news">News</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mittelstandcafe.de/kategorie/unternehmensfuehrung">Unternehmensführung</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mittelstandcafe.de/kategorie/marketing-werbung">Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mittelstandcafe.de/kategorie/finanzen">Finanzen</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mittelstandcafe.de/kategorie/politik">Politik</a>
</li>
	<li class="cat-item cat-item-120"><a href="https://www.mittelstandcafe.de/kategorie/bildung" title="Alle Beiträge zum Thema Bildung">Bildung</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.mittelstandcafe.de/kategorie/informations-technologien">IT</a>
</li>
	<li class="cat-item cat-item-30904"><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news">Regional</a>
</li>
		
	</ul>	
	<div class="clear"></div>

	<ul class="footerpages menu">	
			<li class="page_item page-item-2"><a href="https://www.mittelstandcafe.de/about">Über Mittelstandcafe</a></li>
<li class="page_item page-item-188084"><a href="https://www.mittelstandcafe.de/impressum">Impressum</a></li>
<li class="page_item page-item-237214"><a href="https://www.mittelstandcafe.de/mediadaten">Mediadaten / Statistik</a></li>
<li class="page_item page-item-277606"><a href="https://www.mittelstandcafe.de/mittelstand">Mittelstand</a></li>
<li class="page_item page-item-324053"><a href="https://www.mittelstandcafe.de/fachbeitraege">Fachbeiträge</a></li>
<li class="page_item page-item-345461"><a href="https://www.mittelstandcafe.de/kmu">KMU Tools</a></li>
<li class="page_item page-item-638493"><a href="https://www.mittelstandcafe.de/softguide-html">Software-Guide</a></li>
<li class="page_item page-item-1611885"><a href="https://www.mittelstandcafe.de/datenschutz">Datenschutz</a></li>
		<li><a rel="nofollow" href="https://www.mittelstandcafe.de/feed">RSS</a></li>
		
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2020, <a href="#top" title="Mittelstand Cafe" rel="home"><strong>&uarr;</strong> Mittelstand Cafe</a>
					</p>
		
		<p class="footer-right-text">
			<a rel="nofollow" href="https://www.mittelstandcafe.de/wp-login.php">Anmelden</a>-					<a href="https://www.mittelstandcafe.de/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.mittelstandcafe.de/wp-admin/post-new.php">Add New</a>
				 - 
						<a rel="nofollow" href="http://www.layermedia.de/" title="Semantische Persönliche Publishing Plattform" rel="generator">Copyright by LayerMedia</a> - 
			
			<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span>
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://www.mittelstandcafe.de/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Sofern Sie Ihre Datenschutzeinstellungen &auml;ndern m&ouml;chten z.B. Erteilung von Einwilligungen, Widerruf bereits erteilter Einwilligungen klicken Sie auf nachfolgenden Button.                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


        <!--noptimize-->
        <div class="sp-dsgvo sp-dsgvo-popup-overlay sp-dsgvo-overlay-hidden not-accepted">
            <div class="sp-dsgvo-privacy-popup container-fluid no-gutters ">

                <div class="sp-dsgvo-popup-top">


                    <div class="sp-dsgvo-header-wrapper-xs d-block d-sm-none">
                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-10">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für Wordpress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="lwb-col-2 " style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-1" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="lwb-row">
                            <div class="sp-dsgvo-link-wrapper lwb-col-8 pr-1">
                                <a href="https://www.mittelstandcafe.de/impressum" target="_blank" class="align-top">Impressum</a>
                                <span class="align-top">|</span>
                                <a href="https://www.mittelstandcafe.de/datenschutz" target="_blank" class="align-top">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-4 pl-0" style="padding-left: 15px">
                                                                                            </div><!-- .lang-wrapper -->
                        </div>

                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Layermedia, Besitzer: Frank Layer (Firmensitz: Deutschland), würde gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht aber eine noch engere Interaktion mit Ihnen. Falls gewünscht, treffen Sie bitte eine Auswahl:                        </div>
                    </div> <!--header wrapper xs-->

                    <div class="sp-dsgvo-header-wrapper-sm d-none d-sm-block">

                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-md-4 pr-2">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://www.mittelstandcafe.de/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für Wordpress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="sp-dsgvo-link-wrapper lwb-col-md-5 px-0">
                                <a href="https://www.mittelstandcafe.de/impressum" target="_blank">Impressum</a>
                                <span>|</span>
                                <a href="https://www.mittelstandcafe.de/datenschutz" target="_blank">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-md-2 px-0">
                                                                
                            </div><!-- .lang-wrapper -->
                            <div class="lwb-col-md-1" style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-2" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            Layermedia, Besitzer: Frank Layer (Firmensitz: Deutschland), würde gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht aber eine noch engere Interaktion mit Ihnen. Falls gewünscht, treffen Sie bitte eine Auswahl:                        </div>

                    </div> <!--header wrapper sm-->
                </div><!-- .popup-top -->

                <div class="sp-dsgvo-privacy-content" id="sp-dsgvo-privacy-content">
                    <div id="sp-dsgvo-privacy-content-category-content" class="sp-dsgvo-privacy-content-category-content">
                                <div class="sp-dsgvo-category-container">
            <div>
                <div class="sp-dsgvo-category-name lwb-row no-gutters">
                    <div class="lwb-col-12">
                        Analyse / Statistik <small>(1 Dienst)</small>
                    </div>
                </div>
                <div class="lwb-row no-gutters">
                    <div class="sp-dsgvo-category-description lwb-col-9">Anonyme Auswertung zur Fehlerbehebung und Weiterentwicklung</div>
                    <div class="sp-dsgvo-category-toggle lwb-col-3">

                        <label class="switch switch-green float-right">
                            <input type="checkbox" class="switch-input" value="1" name="sp-dsgvo-switch-category"  data-slug="statistics" id="sp-dsgvo-switch-category-statistics">
                            <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                            <span class="switch-handle"></span>
                        </label>

                    </div>
                </div>
            </div>

                            <hr />
                <div class="sp-dsgvo-category-item lwb-row no-gutters pl-1">
                    <div class="lwb-col-9 lwb-col-md-6">
                        <div class="sp-dsgvo-category-item-name">
                            Google Analytics                                                    </div>
                                                    <div class="sp-dsgvo-category-item-company">Google LLC, USA</div>
                        
                        <div class="sp-dsgvo-category-item-description-url d-block d-sm-none">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="google-analytics" data-title="Google Analytics">&#9432; Alle Details</a>
                        </div>
                    </div>
                    <div class="lwb-col-3 lwb-col-md-6 lwb-row no-gutters">
                        <div class="sp-dsgvo-category-item-description-url d-none d-sm-block lwb-col px-0 mx-0">
                            <a href="#" class="sp-dsgvo-more-information-link" data-slug="google-analytics" data-title="Google Analytics">&#9432; Alle Details</a>
                        </div>
                        <div class="sp-dsgvo-category-item-toggle lwb-col px-0 mx-0">
                            <label class="switch switch-green float-right">
                                <input type="checkbox" class="switch-input sp-dsgvo-switch-integration"  value="1" name="sp-dsgvo-switch-integration" data-slug="google-analytics" data-category="statistics" id="sp-dsgvo-switch-integration-google-analytics">
                                <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                <span class="switch-handle"></span>
                            </label>
                        </div>
                    </div>
                </div>
                    </div>


                            </div>


                    <div class="sp-dsgvo-popup-more-information" id="sp-dsgvo-popup-more-information" style="display: none">
                        <div class="sp-dsgvo-popup-more-information-top lwb-row">
                            <div class="lwb-col-8 sp-dsgvo-popup-more-information-title" id="sp-dsgvo-popup-more-information-title"></div>
                        <div class="lwb-col-4 px-1">
                            <div class="sp-dsgvo-category-item-toggle float-right">
                                <label class="switch switch-green  mt-0 mb-2" id="sp-dsgvo-more-information-switch">
                                    <input type="checkbox" class="switch-input" value="1" id="sp-dsgvo-more-information-switch-cb" data-slug="" />
                                    <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                    <span class="switch-handle"></span>
                                </label>
                            </div>
                        </div>
                    </div>
                    <div class="sp-dsgvo-popup-more-information-content sp-dsgvo-category-container m-0" >
                        <div id="sp-dsgvo-popup-more-information-content">
                        </div>
                        <div id="sp-dsgvo-popup-more-information-progress">
                            <div class="progress" id="progress-more-information">
                                <div class="progress-bar progress-bar-striped progress-bar-animated" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%">
                                    Lade Details                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="lwb-row float-right my-1">
                        <a href="#" class="sp-dsgvo-popup-more-information-close lwb-col">
                            <svg height="25" width="25" viewBox="0 0 32 32" style="margin-right: 3px;vertical-align: middle;" aria-hidden="true">
                                <path d="M26.025 14.496l-14.286-.001 6.366-6.366L15.979 6 5.975 16.003 15.971 26l2.129-2.129-6.367-6.366h14.29z"/>
                            </svg>
                            Zurück                        </a>
                    </div>
                    <div style="clear:both"></div>
                </div>

                <div id="sp-dsgvo-privacy-footer">
                    <div class="sp-dsgvo-privacy-bottom d-none d-sm-flex">

                                                <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey p-2">
                            Auswahl akzeptieren                        </a>
                        <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue p-2" style="margin-left: 10px;">
                            Nichts akzeptieren                        </a>
                        <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green p-2 ml-auto">
                            Alles akzeptieren                        </a>
                        
                    </div> <!--sp-dsvgo-privacy-bottom -->
                    <div class="sp-dsgvo-privacy-bottom d-block d-sm-none">
                        <div class="lwb-row px-1">
                                                        <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey ">
                                    Auswahl<br />akzeptieren                                </a>
                            </div>
                            <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue ">
                                    Nichts<br />akzeptieren                                </a>
                            </div>
                            <div class="lwb-col-4 px-1">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green ">
                                    Alles<br />akzeptieren                                </a>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <!--/noptimize-->
        		</p>


<div class="footerMid">
<strong>St&auml;dte:</strong><ul>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-aachen/">Aachen</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-augsburg/">Augsburg</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/berlin/">Berlin</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bielefeld/">Bielefeld</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bochum/">Bochum</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-bonn-nordrhein-westfalen/">Bonn</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/niedersachsen/stadt-braunschweig/">Braunschweig</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bremen/stadt-bremen/">Bremen</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-chemnitz/">Chemnitz</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-dortmund/">Dortmund</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-dresden/">Dresden</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-duisburg/">Duisburg</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-duesseldorf/">D&uuml;sseldorf</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-essen/">Essen</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hessen/stadt-frankfurt/">Frankfurt am Main</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-gelsenkirchen/">Gelsenkirchen</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hamburg/">Hamburg</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/niedersachsen/stadt-hannover/">Hannover</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-karlsruhe/">Karlsruhe</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-koeln/">K&ouml;ln</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/sachsen/stadt-leipzig/">Leipzig</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-mannheim/">Mannheim</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-moenchengladbach/">M&ouml;nchengladbach</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-muenchen/">M&uuml;nchen</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-muenster/">M&uuml;nster</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/bayern/stadt-nuernberg/">N&uuml;rnberg</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/baden-wurttemberg/stadt-stuttgart/">Stuttgart</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/hessen/stadt-wiesbaden/">Wiesbaden</a></li>
<li><a href="https://www.mittelstandcafe.de/kategorie/regional-wirtschaft-news/nordrhein-westfalen/stadt-wuppertal/">Wuppertal</a></li>	</ul>
	<br />
</div>
<div class="footerMid">
<strong>Business:</strong><ul>
	<li><a rel="nofollow" href="https://www.bloggomio.de" target="_blank" title="Das kostenlose B2B-Blogverzeichnis" >bloggomio.de</a></li>
	<li><a rel="nofollow" href="https://www.join-mittelstand.de" target="_blank" title="join Mittelstand | Treffpunkt f&uuml;r Unternehmer, Selbst&auml;ndige und Business">join-mittelstand.de</a></li>
	<li><a rel="nofollow" href="https://www.mittelstandcafe.de" target="_blank" title="MittelstandCafe | Online-Zeitung f&uuml;r Unternehmer, Selbst&auml;ndige und Freiberufler aus dem Mittelstand">mittelstandcafe.de</a></li>
	<li><a rel="nofollow" href="https://www.firmenpresse.de" target="_blank" title="Plattform fuer erfolgreiche Pressearbeit und kostenlose PresseMitteilung Verteilung">firmenpresse.de</a></li>
	<li><a rel="nofollow" href="https://www.interexpo.de" target="_blank" title="Portal f&uuml;r Messe, Messebau, Messeauftritt, Messebesuch, Messeplanung und Messevorbereitung">interexpo.de</a></li>
	<li><a rel="nofollow" href="https://www.gruenderstadt.de" target="_blank" title="Die grosse Plattform f&uuml;r Existenzgruender, Freelancer und Selbstaendige">gruenderstadt.de</a></li>
	<li><a rel="nofollow" href="http://www.existenzgruender-netzwerk.de" target="_blank" title="Das aktive Netzwerk fuer Existenzgruender von Existenxgr&uuml;ndern">existenzgruender-netzwerk.de</a></li>
	<li><a rel="nofollow" href="https://www.bonx.de" target="_blank" title="Business On Net Xchange - Die B2B Boerse f&uuml;r Gesch&auml;ftsanbahnung, Gesch&auml;ftideen und Kooperationen">bonx.de</a></li>
	<li><a rel="nofollow" href="https://www.123bildung.de" target="_blank" title="News und Infos aus dem Bildungswesen">123bildung.de</a></li>
	<li><a rel="nofollow" href="http://www.vertriebsoffice.de" target="_blank" title="Plattform fuer Handelsvertreter, Franchise, Networkmarketing und Vertriebspartner" >vertriebsoffice.de</a></li>
	<li><a rel="nofollow" href="https://www.businesspress24.com" target="_blank" title="international press and public relations portal featuring press submission for free" >businesspress24.com</a></li>
	<li><a rel="nofollow" href="https://www.business-telegramm.de" target="_blank" title="Schnell und kurz fachinformiert" >business-telegramm.de</a></li>
	</ul>
	<br />
</div>
<div class="footerMid">
<strong>Industrie:</strong><ul>
	<li><a rel="nofollow" href="https://www.news-in-industry.com" target="_blank" title="The international Platform for the Manufacturing industry, Maschinery, Robotic, Chemical etc.">news-in-industry.com</a></li>
	<li><a rel="nofollow" href="https://www.news-in-industry.de" target="_blank" title="Die Plattform fuer Industrie">news-in-industry.de</a></li>
	<li><a rel="nofollow" href="https://www.industrietreff.de" target="_blank" title="Die Plattform fuer Industrie">industrietreff.de</a></li>
	<li><a rel="nofollow" href="https://www.packtreff.de" target="_blank" title="Die Plattform fuer Verpackung, Packstoffe, Verpackungsmaschienen">packtreff.de</a></li>
	<li><a rel="nofollow" href="https://www.blechtreff.de" target="_blank" title="Die Plattform fuer Blechberarbeitung">blechtreff.de</a></li>
	<li><a rel="nofollow" href="https://www.automatisierungstreff.de" target="_blank" title="Die Plattform fuer Steuerungstechnik, Ethernet, Sicherheitstechnik und SCADA">automatisierungstreff.de</a></li>
	<li><a rel="nofollow" href="https://www.innovations-intelligenz.de" target="_blank" title="Das Online-Magazin fuer Innovation, Forschung und Entwicklung">innovations-intelligenz.de</a></li>
	<li><a rel="nofollow" href="https://www.logistiktreff.de" target="_blank" title="Aktuelle Informationen aus der Transport- und Logistikbranche">logistiktreff.de</a></li>
	<li><a rel="nofollow" href="https://www.88energie.de" target="_blank" title="Aktuelle Informationen und News aus Energie und Umwelt">88energie.de</a></li>
	<li><a rel="nofollow" href="https://www.88energy.com" target="_blank" title="Aktuelle Informationen und News aus Energie und Umwelt">88energy.net</a></li>
	<li><a rel="nofollow" href="https://www.surfigo.de" target="_blank" title="Die Plattform fuer Oberfl&auml;chentechnologien">surfigo.de</a></li>
	<li><a rel="nofollow" href="https://www.chemie-link.de" target="_blank" title="Die Plattform fuer die Chemie">chemie-link.de</a></li>
	<li><a rel="nofollow" href="https://www.chemistry-link.com" target="_blank" title="News and Links in the chemistry industry">chemistry-link.com</a></li>

	</ul>
	<br />
</div>
<div class="footerMid">
<strong>Finanzen:</strong><ul>
	<li><a rel="nofollow" href="https://www.88finance.com" target="_blank" title="Recent Information about the Finance industry">88finance.com</a></li>
	<li><a rel="nofollow" href="https://www.88finanz.de" target="_blank" title="Aktuelle Informationen und News rund um die Finanzen">88finanz.de</a></li>
	</ul>
	<br />
<strong>IT / Kommunikation:</strong><ul>
	<li><a rel="nofollow" href="https://www.itiko.de" target="_blank" title="IT und Kommunikations News-Ticker">itiko.de</a></li>
	<li><a rel="nofollow" href="https://www.mobiliko.de" target="_blank" title="Mobile Business Online Magazin">mobiliko.de</a></li>
	<li><a rel="nofollow" href="https://www.tooligo.de" target="_blank" title="Das Software, Cloud und Service Verzeichnis">tooligo.de</a></li>
	<li><a rel="nofollow" href="https://www.so-co-it.com" target="_blank" title="The international Software, Communications and IT-Newsticker">so-co-it.com</a></li>
	</ul>
	<br />
<strong>mobile/Handy:</strong><ul>
	<li><a rel="nofollow" href="https://www.iinews.de" target="_blank" title="Das mobile News-Portal">iinews.de</a></li>
	</ul>
</div>

		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 25894);
</script>
<!---VibrantMedia AdTag End -->

<br />
<center>
<a rel="nofollow" href="https://www.bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a rel="nofollow" href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&amp;id=12172" alt="Blog Top Liste - by TopBlogs.de" /></a>
<a rel="nofollow" href="https://www.blogtotal.de/"><img src="https://www.blogtotal.de/blogtotal_icon_3048.png" border="0" alt="Blogverzeichnis" /></a><script type="text/javascript" src="https://www.blogtotal.de/blogtotal_stats_3048.js"></script>
</center>
<br /><br />


    </div>
  </div>

<script type="text/javascript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>

</body>
</html><!-- hyper cache 2020-04-30 04:01:07 -->